• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Hybrid Analog VoIP Gateway Dinstar DAG1000-1S1O

Hybrid Analog VoIP Gateway Dinstar DAG1000-1S1O

756,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    Hybrid Analog VoIP Gateway Dinstar DAG1000-1S1O

    Hybrid Analog VoIP Gateway Dinstar DAG1000-1S1O

    MÔ TẢ SẢN PHẨM

    - Hỗ trợ 1 cổng FXS, 1 cổng FXO, 1 WAN, 1 LAN.

    - Hỗ trợ SIP, IMS.

    - Chuẩn Fax T.38.

    - Chuẩn thoại: G.711, G.729, G.723, G.726, AMR.

    - Tương thích với IMS/NGN, hệ thống điện thoại IP qua giao thức SIP.

    Đặc tính kỹ thuật

    Giao diện vật lý• Giao diện điện thoại:
    1 FXS và 1 FXO, RJ-11
    • Giao diện Ethernet:
    1* LAN, 10/100Mbps, RJ45
    1* WAN, 10/100Mbps, RJ45
    Ngoại hối• Đầu nối: RJ11
    • Chế độ quay số: DTMF và Pulse
    • Pulse: 10 và 20 PPS
    • ID người gọi: Trình bày CLI DTMF/FSK
    • Đảo ngược cực
    Ngoại hối• Đầu nối: RJ11
    • Xung: 10 và 20 PPS
    • ID người gọi: FSK, DTMF
    • Đảo ngược cực tính
    • Phát hiện âm báo bận
    • Không phát hiện dòng điện
    • Tự động khớp trở kháng
    • Chế độ quay số: DTMF/Xung
    • Chế độ quay số: Quay số chính/Quay số phụ
    • Phát hiện cuộc gọi: Bellcore Loại 1&2, ETSI, DTMF
    Giọng nói & FAX • Modem/POS
    • T.38/Pass-through
    • Silence Suppression
    • VLAN 802.1P/802.1Q
    • Layer3 QoS và DiffServ
    • Kiểm soát độ lợi có thể lập trình
    • Tạo tiếng ồn thoải mái (CNG)
    • Phát hiện hoạt động giọng nói (VAD)
    • Bộ đệm dao động thích ứng (động)
    • Khử tiếng vang (G.168), lên đến 128ms
    • Bộ giải mã âm thanh: luật G.711A/U, G.723.1, G.729A/B,
    • Chế độ DTMF: Tín hiệu/RFC2833/INBAND
    VoIP• Giao thức: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, RFC3263, RFC 3264, RFC3265, RFC3515, RFC2976, RFC3311
    • Đường truyền SIP
    • SIP TLS/SRTP
    • RTP/RTCP, RFC2198, 1889
    • Bộ đếm thời gian phiên RFC4028
    • RFC2806 TEL URI
    • RFC3581 NAT, rport
    • Proxy đi
    • Truy vấn DNS SRV/A/Truy vấn NATPR
    • Phương tiện sớm/Trả lời sớm
    • NAT:STUN, NAT tĩnh/động
    BẢO TRÌ• CDR
    • Syslog
    • Web/Telnet
    • SNMP v1/v2/v3
    • TR069, TR181
    • Tự động cung cấp
    • Sao lưu/Khôi phục cấu hình
    • Nâng cấp chương trình cơ sở qua Web
    • Ghi lại mạng
    • NTP/Giờ tiết kiệm ánh sáng ban ngày
    • Bảo trì cục bộ IVR
    • Quản lý dựa trên đám mây
    Mạng• IP tĩnh/động
    • PPPoE
    • URL hành động
    • Máy khách DHCP
    • IPv4, TCP, UDP, TFTP, FTP, ARP, RARP, Ping, NTP, SNTP, HTTP/HTTPS, DNS
    • Ping / Tracert
    • Tùy chọn DHCP 66,120,121
    • OpenVPN
    Tính năng phần mềm• Nhóm cổng
    • Web ACL
    • Telnet ACL
    • URL hành động
    • Digitmap
    • Quay số nhanh
    • Tiền tố dựa trên Quy tắc định tuyến
    • Thao tác số người gọi/được gọi
    Môi trường• Nguồn điện:
    Đầu vào 100~240VAC Đầu ra 12VDC, 2A
    • Công suất tiêu thụ (W): 10W
    • Nhiệt độ vận hành: 0 ℃ ~ 45 ℃
    • Nhiệt độ lưu trữ: -20 ℃ ~80 ℃
    • Độ ẩm: 10%-90% không ngưng tụ
    • Kích thước (W/D/H): 126*76*25mm
    • Trọng lượng: 0,2kg
    • Tuân thủ: CE, FCC

    Khi thiết bị Hybrid Analog VoIP Gateway Dinstar DAG1000-1S1O của bạn gặp sự cố, việc lựa chọn một địa chỉ sửa chữa đáng tin cậy là điều vô cùng quan trọng. Trung Tâm Bảo Hành Viện Máy Tính chính là nơi đáp ứng tiêu chuẩn đó – chuyên xử lý các lỗi kỹ thuật với thiết bị chính hãng, đảm bảo hiệu quả và nhanh chóng.

    Tại sao nên chọn Trung Tâm Bảo Hành Viện Máy Tính?

    • Sản phẩm chính hãng: Linh kiện sửa chữa đảm bảo chất lượng 100%, đúng chuẩn của nhà sản xuất.

    • Tư vấn chuyên sâu: Đội ngũ kỹ thuật viên đưa ra giải pháp sửa chữa tối ưu cho từng tình huống cụ thể.

    • Hướng dẫn tận tình: Hỗ trợ khách hàng từ khâu tiếp nhận, kiểm tra lỗi, đến cài đặt và vận hành sau sửa chữa.

    • Dịch vụ minh bạch: Chính sách bảo hành rõ ràng, quy trình nhanh chóng, ưu tiên quyền lợi người dùng.

    Nếu bạn đang tìm kiếm một dịch vụ bảo trì thiết bị hiện đại, chuyên nghiệp, thì việc đưa thiết bị đến Trung Tâm Bảo Hành Viện Máy Tính để sửa chữa Hybrid Analog VoIP Gateway Dinstar DAG1000-1S1O là lựa chọn sáng suốt, giúp thiết bị hoạt động ổn định như mới.


    Liên hệ ngay với Trung Tâm Bảo Hành Viện Máy Tính hoặc gọi 096789 1080 để được hỗ trợ chi tiết. Đừng để thiết bị quan trọng của bạn hoạt động kém hiệu quả khi đã có giải pháp sửa chữa đáng tin cậy trong tầm tay!

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề

    © 2027 Trungtambaohanh.com Có sẵn iPhone, Laptop, iPad Gopro đồng hồ, máy In POS, máy Ảnh
    Công Ty Cổ Phần Máy Tính VIỆN - GPĐKKD: 0305916372 do sở KHĐT TP.HCM cấp ngày 18/07/2008 ĐT: 028.3844.2008