CISCO CBS220-48P-4G-EU

CISCO CBS220-48P-4G-EU
- Hỗ trợ PoE Gigabit Ethernet 48 cổng và Gigabit Ethernet SFP 4 cổng.
- Flash: 64MB.
- Bộ nhớ CPU: 256MB.
- Bảng MAC: Tối đa 8192 địa chỉ Kiểm soát truy cập phương tiện (MAC).
- Loại cáp: Cáp xoắn đôi không được che chắn (UTP) Loại 5 hoặc tốt hơn cho 10BASE-T/100BASE-TX; Ethernet UTP Loại 5 hoặc tốt hơn cho 1000BASE-T.
- Công suất PoE: 382W.
- Kích thước (Rộng x Sâu x Cao): 440 x 257 x 44 mm.
- Trọng lượng: 5,29kg.
Đặc tính kỹ thuật
| Hiệu suất | |
| Khả năng chuyển mạch | Tốc độ chuyển tiếp tính bằng triệu gói tin mỗi giây (mpps; gói tin 64 byte): 74,38 Dung lượng chuyển mạch tính bằng Gigabits mỗi giây (Gbps): 104 |
| Chuyển mạch lớp 2 | |
| Bảng MAC | Lên đến 8.192 địa chỉ Kiểm soát truy cập phương tiện (MAC) |
| Giao thức cây mở rộng (STP) | Hỗ trợ Spanning Tree chuẩn 802.1d, được bật theo mặc định Hội tụ nhanh bằng 802.1w (Rapid Spanning Tree [RSTP]) Nhiều phiên bản Spanning Tree bằng 802.1s (MSTP) 16 phiên bản được hỗ trợ |
| Nhóm cổng | Hỗ trợ Giao thức điều khiển tổng hợp liên kết IEEE 802.3ad (LACP) ● Tối đa 8 nhóm ● Tối đa 8 cổng cho mỗi nhóm với 16 cổng ứng viên cho mỗi tổng hợp liên kết 802.3ad (động) Cân bằng tải dựa trên địa chỉ MAC nguồn và đích hoặc MAC/IP nguồn và đích |
| Mạng LAN ảo | Hỗ trợ tối đa 256 Mạng cục bộ ảo (VLAN) cùng lúc VLAN dựa trên cổng và VLAN dựa trên thẻ 802.1Q Quản lý VLAN VLAN khách |
| Tự động thoại VLAN | Lưu lượng thoại được tự động gán cho VLAN thoại cụ thể và được xử lý với mức QoS phù hợp |
| VLAN QinQ | VLAN đi qua mạng của nhà cung cấp dịch vụ một cách minh bạch trong khi vẫn cô lập lưu lượng giữa các khách hàng |
| Giao thức đăng ký VLAN chung (GVRP) và Giao thức đăng ký thuộc tính chung (GARP) | Giao thức để tự động truyền bá và cấu hình VLAN trong một miền được bắc cầu |
| Chặn Head-of-Line (HOL) | Ngăn chặn HOL |
| Khung lớn | Kích thước khung hình lên đến 9.216 được hỗ trợ |
| Phát hiện vòng lặp | Phát hiện vòng lặp cung cấp khả năng bảo vệ chống lại vòng lặp bằng cách truyền các gói giao thức vòng lặp ra khỏi các cổng đã bật tính năng bảo vệ vòng lặp. Nó hoạt động độc lập với STP. |
| Giao diện phụ thuộc phương tiện tự động chéo (MDIX) | Tự động điều chỉnh cặp truyền và nhận nếu lắp đặt loại cáp không đúng (cáp chéo hoặc cáp thẳng). |
| Bảo vệ | |
| ACL | Giảm hoặc giới hạn tốc độ dựa trên MAC nguồn và đích, ID VLAN hoặc địa chỉ IP, giao thức, cổng, Điểm mã dịch vụ khác biệt (DSCP)/ưu tiên IP, cổng nguồn và đích của Giao thức điều khiển truyền (TCP)/Giao thức dữ liệu người dùng (UDP), ưu tiên 802.1p, loại Ethernet, gói Giao thức tin nhắn điều khiển Internet (ICMP), gói Giao thức quản lý nhóm Internet (IGMP), cờ TCP Hỗ trợ tối đa 512 quy tắc |
| An ninh cảng | Tạo khả năng khóa địa chỉ MAC nguồn vào cổng; giới hạn số lượng địa chỉ MAC đã học |
| IEEE 802.1X (vai trò xác thực) | 802.1X: Xác thực dịch vụ người dùng quay số xác thực từ xa (RADIUS); VLAN khách; Chế độ máy chủ đơn, nhiều máy chủ và nhiều phiên |
| BÁN KÍNH, TACACS+ | Hỗ trợ xác thực RADIUS và Hệ thống kiểm soát truy cập bộ điều khiển đầu cuối (TACACS); chuyển mạch hoạt động như một máy khách |
| Lọc địa chỉ MAC | Được hỗ trợ |
| Kiểm soát bão | Phát sóng, phát đa hướng và phát đơn hướng không xác định |
| Bảo vệ DoS | Phòng chống tấn công DOS |
| Bảo vệ đơn vị dữ liệu giao thức cầu nối STP (BPDU) | Cơ chế bảo mật này bảo vệ mạng khỏi các cấu hình không hợp lệ. Một cổng được kích hoạt cho BPDU Guard sẽ bị tắt nếu nhận được tin nhắn BPDU trên cổng đó. |
| Bảo vệ vòng lặp Spanning Tree | Tính năng này cung cấp khả năng bảo vệ bổ sung chống lại vòng lặp chuyển tiếp Lớp 2 (vòng lặp STP). |
| Giao thức Secure Shell (SSH) | SSH là giải pháp thay thế an toàn cho lưu lượng Telnet. SCP cũng sử dụng SSH. SSH v1 và v2 được hỗ trợ. |
| Lớp cổng bảo mật (SSL) | Hỗ trợ SSL: Mã hóa tất cả lưu lượng HTTPS, cho phép truy cập bảo mật cao vào GUI quản lý dựa trên trình duyệt trong bộ chuyển mạch |
| Chất lượng dịch vụ | |
| Mức độ ưu tiên | 8 hàng đợi phần cứng cho mỗi cổng |
| Lên lịch | Chỉ định hàng đợi theo thứ tự ưu tiên nghiêm ngặt và Weighted Round-Robin (WRR) dựa trên DSCP và loại dịch vụ (802.1p/CoS) |
| Lớp dịch vụ | Dựa trên cổng; Dựa trên mức độ ưu tiên VLAN 802.1p; Ưu tiên IP IPv4/v6, Loại dịch vụ (ToS) và dựa trên DSCP; Dịch vụ khác biệt (DiffServ); phân loại và đánh dấu lại ACL, QoS đáng tin cậy |
| Giới hạn tỷ lệ | Bộ điều khiển đầu vào; định hình đầu ra và kiểm soát tốc độ; theo VLAN, theo cổng và dựa trên luồng |
| Tránh tắc nghẽn | Cần có thuật toán tránh tắc nghẽn TCP để giảm và ngăn ngừa tình trạng mất đồng bộ TCP toàn cầu. |
| Đa hướng | |
| Giao thức quản lý nhóm Internet (IGMP) Phiên bản 1, 2 và 3 Snooping | IGMP giới hạn lưu lượng đa hướng tốn nhiều băng thông chỉ cho những người yêu cầu; hỗ trợ 256 nhóm đa hướng |
| Người truy vấn IGMP | IGMP querier được sử dụng để hỗ trợ miền đa hướng Lớp 2 của các công tắc theo dõi khi không có bộ định tuyến đa hướng |
| Tiêu chuẩn | |
| Tiêu chuẩn | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP và GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Yêu cầu bình luận (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| IPv6 | |
| IPv6 | Chế độ máy chủ IPv6 IPv6 qua Ethernet IPv6/IPv4 Dual Stack IPv6 khám phá bộ định tuyến và hàng xóm IPv6 (ND) Tự động cấu hình địa chỉ không trạng thái IPv6 khám phá Đơn vị truyền tối đa đường dẫn (MTU) Phát hiện địa chỉ trùng lặp (DAD) Phiên bản ICMP 6 |
| IPv6 ACL | Bỏ hoặc giới hạn tốc độ các gói tin IPv6 trong phần cứng |
| Chất lượng dịch vụ IPv6 | Ưu tiên các gói IPv6 trong phần cứng |
| Khám phá người nghe đa hướng (MLD v1/2) Snooping | Chỉ cung cấp các gói tin đa hướng IPv6 cho các máy thu được yêu cầu |
| Ứng dụng IPv6 | Web/SSL, Máy chủ Telnet/SSH, Máy khách DHCP, Tự động cấu hình DHCP, Giao thức khám phá Cisco (CDP), Giao thức khám phá lớp liên kết (LLDP) |
| Yêu cầu bình luận IPv6 (RFC) được hỗ trợ | RFC 4443 (thay thế RFC2463) - Phiên bản ICMP 6 RFC 4291 (thay thế RFC 3513) - Kiến trúc địa chỉ IPv6 RFC 4291 - Kiến trúc địa chỉ IPv6 RFC 2460 - Đặc tả IPv6 RFC 4861 (thay thế RFC 2461) - Khám phá láng giềng cho IPv6 RFC 4862 (thay thế RFC 2462) - Tự động cấu hình địa chỉ không trạng thái IPv6 RFC 1981 - Khám phá MTU đường dẫn RFC 4007 - Kiến trúc địa chỉ có phạm vi IPv6 RFC 3484 - Cơ chế chọn địa chỉ mặc định |
| Sự quản lý | |
| Bảng điều khiển doanh nghiệp Cisco | Hỗ trợ quản lý trực tiếp với Cisco Business Dashboard và ứng dụng di động. Loại bỏ nhu cầu thiết lập phần cứng hoặc máy ảo riêng cho Cisco Business Dashboard Probe tại chỗ. |
| Ứng dụng di động Cisco Business | Ứng dụng di động cho các sản phẩm Cisco Business Switch và Wireless. Giúp thiết lập mạng cục bộ trong vài phút và cung cấp khả năng quản lý dễ dàng trong tầm tay bạn. |
| Đại lý Cisco Network Plug and Play (PnP) | Giải pháp Cisco Network Plug and Play cung cấp giải pháp đơn giản, an toàn, thống nhất và tích hợp để dễ dàng triển khai thiết bị mới cho chi nhánh hoặc trường học hoặc để cung cấp các bản cập nhật cho mạng hiện có. Giải pháp cung cấp phương pháp tiếp cận thống nhất để cung cấp bộ định tuyến, bộ chuyển mạch và thiết bị không dây của Cisco với trải nghiệm triển khai không cần chạm. Hỗ trợ Cisco PnP Connect |
| Giao diện người dùng web | Tiện ích cấu hình chuyển mạch tích hợp để cấu hình thiết bị dựa trên trình duyệt dễ dàng (HTTP/HTTPS). Hỗ trợ cấu hình, bảng điều khiển hệ thống, bảo trì hệ thống và giám sát |
| Giao diện dòng lệnh | CLI có thể lập trình; CLI đầy đủ được hỗ trợ. Các cấp đặc quyền người dùng 1 và 15 được hỗ trợ cho CLI |
| SNMP | Giao thức mạng quản lý đơn giản (SNMP) phiên bản 1, 2c và 3 có hỗ trợ bẫy và Mô hình bảo mật dựa trên người dùng (USM) SNMP phiên bản 3 |
| Giám sát từ xa (RMON) | Phần mềm đại lý RMON nhúng hỗ trợ 4 nhóm RMON (lịch sử, thống kê, báo động và sự kiện) để quản lý, giám sát và phân tích lưu lượng truy cập nâng cao |
| Ngăn xếp kép IPv4 và IPv6 | Sự đồng tồn tại của cả hai ngăn xếp giao thức để dễ dàng di chuyển |
| Phản chiếu cổng | Lưu lượng truy cập trên một cổng hoặc VLAN có thể được phản chiếu sang một cổng khác để phân tích bằng trình phân tích mạng hoặc đầu dò RMON. Có thể phản chiếu tối đa 8 cổng nguồn sang một cổng đích. Có bốn phiên được hỗ trợ. |
| Nâng cấp phần mềm | Nâng cấp trình duyệt web (HTTP/HTTPS) và Giao thức truyền tệp Trivial (TFTP) Hình ảnh kép để nâng cấp chương trình cơ sở linh hoạt |
| DHCP (Tùy chọn 12, 66, 67, 82, 129 và 150) | Tùy chọn DHCP tạo điều kiện kiểm soát chặt chẽ hơn từ một điểm trung tâm (máy chủ DHCP) để lấy địa chỉ IP, cấu hình tự động (với tệp cấu hình tải xuống), chuyển tiếp DHCP và tên máy chủ |
| Đồng bộ thời gian | Giao thức thời gian mạng đơn giản (SNTP) |
| Biểu ngữ đăng nhập | Có thể cấu hình nhiều biểu ngữ cho web cũng như CLI |
| Quản lý khác | HTTP/HTTPS; Nâng cấp TFTP; Máy khách DHCP; Giao thức Bootstrap (BOOTP); chẩn đoán cáp; ping; traceroute; syslog |
| Khám phá | |
| Chào buổi sáng | Công tắc tự quảng cáo bằng giao thức Bonjour |
| Giao thức khám phá lớp liên kết (LLDP) (802.1ab) với phần mở rộng LLDP-MED | LLDP cho phép thiết bị chuyển mạch quảng cáo nhận dạng, cấu hình và khả năng của nó tới các thiết bị lân cận lưu trữ dữ liệu trong MIB. LLDP-MED là một cải tiến của LLDP, bổ sung các tiện ích mở rộng cần thiết cho điện thoại IP. |
| Giao thức khám phá của Cisco | Bộ chuyển mạch tự quảng cáo bằng Giao thức khám phá Cisco. Hiển thị thông tin tóm tắt cho các thiết bị mạng Cisco được kết nối, điện thoại IP và điểm truy cập không dây |
| Hiệu suất năng lượng | |
| Tuân thủ EEE (802.3az) | Hỗ trợ Ethernet tiết kiệm năng lượng 802.3az trên tất cả các cổng; giảm đáng kể mức tiêu thụ điện năng khi băng thông liên kết không được sử dụng hết |
| Phát hiện năng lượng | Tự động tắt nguồn trên các cổng Gigabit Ethernet và 10/100 RJ-45 khi phát hiện liên kết bị hỏng. Chế độ hoạt động được tiếp tục mà không mất bất kỳ gói tin nào khi bộ chuyển mạch phát hiện liên kết hoạt động. |
| Tắt đèn LED cổng | Đèn LED có thể được tắt thủ công để tiết kiệm năng lượng. |
| PoE dựa trên thời gian | Nguồn PoE có thể bật hoặc tắt theo lịch trình do người dùng thiết lập để tiết kiệm năng lượng. |
| Hoạt động cảng theo thời gian | Kết nối lên hoặc xuống dựa trên lịch trình do người dùng xác định (khi cổng được quản lý). |
| Cấp nguồn qua Ethernet | |
| Ngân sách điện PoE | 382W |
| Số lượng cổng hỗ trợ PoE | 48 |
| PoE chuẩn trước | Hỗ trợ Cisco PoE chuẩn trước |
| Quản lý nguồn PoE thông minh | Hỗ trợ đàm phán công suất chi tiết với giao tiếp CDP/LLDP với các thiết bị PD sau khi phân loại IEEE |
| Phần cứng | |
| Nút | Nút đặt lại |
| Loại cáp | Cáp xoắn đôi không được che chắn (UTP) Loại 5 hoặc tốt hơn cho 10BASE-T/100BASE-TX; Ethernet Loại 5 UTP hoặc tốt hơn cho 1000BASE-T |
| Đèn LED | Hệ thống, Liên kết/Hành động, Tốc độ |
| Đèn nháy | 64MB |
| Bộ nhớ CPU | 256MB |
| Tổng số cổng hệ thống | 52 Gigabit Ethernet |
| Cổng RJ-45 | 48 Gigabit Ethernet |
| Cổng uplink | 4 Gigabit Ethernet SFP |
| Bộ đệm gói tin | 12 Mb |
| Kích thước đơn vị (Rộng x Sâu x Cao) | 440 x 257 x 44mm |
| Đơn vị trọng lượng | 5,29kg |
| Quyền lực | 100-240 V, 50-60 Hz, Nội bộ |
| Chứng nhận | UL (UL 60950), CSA (CSA 22.2), Dấu CE, FCC Phần 15 (CFR 47) Loại A, C-tick |
| Nhiệt độ hoạt động | 0-50°C |
| Nhiệt độ lưu trữ | –20°C đến +70°C |
| Độ ẩm hoạt động | 10% đến 90%, tương đối, không ngưng tụ |
| Độ ẩm lưu trữ | 10% đến 90%, tương đối, không ngưng tụ |
| Tiêu thụ điện năng | Công suất tiêu thụ của hệ thống: 110V=52.6W 220V=53.0W |
| Tiêu thụ điện năng (có PoE): 110V=478.2W 220V=464W | |
| Tản nhiệt (BTU/giờ): 1.631,69 | |
| Tiếng ồn âm thanh và thời gian trung bình giữa các lần hỏng hóc (MTBF) | Quạt (số): 1 |
| Tiếng ồn âm thanh: 25°C: 34,8 dB | |
| MTBF @ 25°C (giờ): 452,351 | |
Khi thiết bị CISCO CBS220-48P-4G-EU của bạn gặp sự cố, việc lựa chọn một địa chỉ sửa chữa đáng tin cậy là điều vô cùng quan trọng. Trung Tâm Bảo Hành Viện Máy Tính chính là nơi đáp ứng tiêu chuẩn đó – chuyên xử lý các lỗi kỹ thuật với thiết bị chính hãng, đảm bảo hiệu quả và nhanh chóng.
Sản phẩm chính hãng: Linh kiện sửa chữa đảm bảo chất lượng 100%, đúng chuẩn của nhà sản xuất.
Tư vấn chuyên sâu: Đội ngũ kỹ thuật viên đưa ra giải pháp sửa chữa tối ưu cho từng tình huống cụ thể.
Hướng dẫn tận tình: Hỗ trợ khách hàng từ khâu tiếp nhận, kiểm tra lỗi, đến cài đặt và vận hành sau sửa chữa.
Dịch vụ minh bạch: Chính sách bảo hành rõ ràng, quy trình nhanh chóng, ưu tiên quyền lợi người dùng.
Nếu bạn đang tìm kiếm một dịch vụ bảo trì thiết bị hiện đại, chuyên nghiệp, thì việc đưa thiết bị đến Trung Tâm Bảo Hành Viện Máy Tính để sửa chữa CISCO CBS220-48P-4G-EU là lựa chọn sáng suốt, giúp thiết bị hoạt động ổn định như mới.
Liên hệ ngay với Trung Tâm Bảo Hành Viện Máy Tính hoặc gọi 096789 1080 để được hỗ trợ chi tiết. Đừng để thiết bị quan trọng của bạn hoạt động kém hiệu quả khi đã có giải pháp sửa chữa đáng tin cậy trong tầm tay!